Написать программу на языке Паскаль , используя операторы BEGIN;END;Write;WriteLn.Программа должна содержать только 10 строк
Написать программу на языке Паскаль , используя операторы BEGIN;END;Write;WriteLn.Программа должна содержать только 10 строк
Ответ(ы) на вопрос:
Гость
uses crt;
var a,b:integer;
begin
write('Напишите любое число');
read(a);
b:=a+10;
writeln('Это ваше число плюс десять',b);
end.
Не нашли ответ?
Похожие вопросы