Написать программу на языке Паскаль на тему: "составить программу для решения систем уравнений"
Написать программу на языке Паскаль на тему: "составить программу для решения систем уравнений"
Ответ(ы) на вопрос:
Гость
Var x, y:real;
begin
Readln (x);
If x < 0 then y:=x*x-3*x
else y:=5*x-x*x;
Writeln (y);
end.
Не нашли ответ?
Похожие вопросы