Написать программу нахождения периметра квадрата со стороной 5.(в паскаль) плиззз

 Написать программу нахождения периметра квадрата со стороной 5.(в паскаль) плиззз
Гость
Ответ(ы) на вопрос:
Гость
var a:integer; begin a:=5; write(a*4); end.
Гость
var p,a: integer;   begin a:=5;   p:=4*a;   writeln(p); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы