Написать программу нахождения суммы элементов массива состоящие из 20 элементов. Очень нужно помогите!!!
Написать программу нахождения суммы элементов массива состоящие из 20 элементов. Очень нужно помогите!!!
Ответ(ы) на вопрос:
Гость
var i,q,a:integer;
begin
for i:=1 to 20 do begin
read(a);
q:=q+a;
end;
writeln(q);
end.
Не нашли ответ?
Похожие вопросы