Написать программу округление числа с любой точность(где точность и число вводятся с клавиатуры)
Написать программу округление числа с любой точность(где точность и число вводятся с клавиатуры)
Ответ(ы) на вопрос:
Pascal:
var b:longint;
a:real;
begin
read (a,b);
write (a:b);
end.
Не нашли ответ?
Похожие вопросы