Написать программу Паскаль, которая запрашивает название животного и число, а затем выводит на экран фразу типа "Белка съест 10 грибов" (при вводе слова "белка" и числа 10).
Написать программу Паскаль, которая запрашивает название животного и число, а затем выводит на экран фразу типа "Белка съест 10 грибов" (при вводе слова "белка" и числа 10).
Ответ(ы) на вопрос:
var animal: string; number: integer; begin writeln('Введите название животного'); readln(animal); writeln('Введите число'); readln(number); writeln(animal, ' съест ', number, ' грибов'); end.
Не нашли ответ?
Похожие вопросы