Написать программу построения указанной цветной геометрической фигуры(паскаль)ПОМОГИТЕ СРОЧНО!завтра экзамен
Написать программу построения указанной цветной
геометрической фигуры(паскаль)
ПОМОГИТЕ СРОЧНО!завтра экзамен
Ответ(ы) на вопрос:
Гость
program vuxesleneq;
var i,o,p:integer;
t,y,u,j,c:ireal;
begin
writeln('ввеите число для вычислени');
readln(t);
writeln(''ввеите число для вычислени'');
readln(y);
writeln('введите знак');
redln(i);
If i="+" THEN c:=a+b; WriteLn (c);
if i="-" THEN c:=a-b; WriteLn (c);
if i="*" THEN c:=a*b; WriteLn (c);
if i="/" THEN c:=a/b; WriteLn (c);
END.
Не нашли ответ?
Похожие вопросы