Написать программу в PascalABC.NET для вычисления выражения (пример в файле внизу). Результат вывести.Спасибо!

Написать программу в PascalABC.NET для вычисления выражения (пример в файле внизу). Результат вывести.Спасибо!
Гость
Ответ(ы) на вопрос:
Гость
// PascalABC.NET 3.2, сборка 1379 от 21.01.2017 begin var a,y:real; Read(a,y); Write((5+a)/(7-y)) end. Пример 5.2 -3.11 1.00890207715134
Не нашли ответ?
Ответить на вопрос
Похожие вопросы