Написать программу , в паскале, для нахождения наименьшего и наибольшего из трех чисел с помощью процедур

Написать программу , в паскале, для нахождения наименьшего и наибольшего из трех чисел с помощью процедур
Гость
Ответ(ы) на вопрос:
Гость
Program Pr1; uses crt; var a,b,c,max,min:integer; begin clrscr; readln(a,b,c); if a>b then max:=a else max:=b; if c>max then max:=c; writeln('max ',max); if a
Не нашли ответ?
Ответить на вопрос
Похожие вопросы