Написать программу в Паскале для решения неравенства Bx+C меньше 0

Написать программу в Паскале для решения неравенства Bx+C<0
Гость
Ответ(ы) на вопрос:
Гость
var x,b,c : real;  begin writeln('Введите B:');readln(b);writeln('Введите C:');readln(c);x:=-b/c;writeln('x<',x);end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы