Написать программу вычисления значений функции в заданных точках (Turbo Pascal) Очень нужно

Написать программу вычисления значений функции в заданных точках (Turbo Pascal) Очень нужно
Гость
Ответ(ы) на вопрос:
Гость
var   i: integer;   a: real; begin   writeln('Enter a:');   readln(a);     for i := 1 to 7 do     writeln('d(', i, ') = ', a / i - tan(i)); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы