Написать программу выводящую на экран третий символ из введенной строки (((((паскаль))))))
Написать программу выводящую на экран третий символ из введенной строки (((((паскаль))))))
Ответ(ы) на вопрос:
var
s:string;
begin
readln(s);
writeln(s[3]);
end.
Не нашли ответ?
Похожие вопросы