Написать программу,которая будет создавать файл file.txt и записать в него данные Ребяяяяят срочно нужно!!!!пожалуйста!!!!
Написать программу,которая будет создавать файл file.txt и записать в него данные
Ребяяяяят срочно нужно!!!!пожалуйста!!!!
Ответ(ы) на вопрос:
// создаёт текстовый файл там, где лежит программа
//////////////////////////////////////////////
var x: text;
begin
assign (x, 'file.txt');
rewrite (x);
writeln(x,'Тут напиши что-нибудь, что нужно записать в файл');
close(x);
end.
Не нашли ответ?
Похожие вопросы