Написать программу,которая рассчитает площадь прямоугольника по двум его сторонам.Стороны ввести с клавиатуры
Написать программу,которая рассчитает площадь прямоугольника по двум его сторонам.Стороны ввести с клавиатуры
Ответ(ы) на вопрос:
Гость
var a,b:integer;
begin
readln(a);
readln(b);
writeln(a*b);
end.
Не нашли ответ?
Похожие вопросы