Напишите программу, которая выводит все 2значные цифры, в которых последняя цифра

Напишите программу, которая выводит все 2значные цифры, в которых последняя цифрачетная.
Гость
Ответ(ы) на вопрос:
Гость
PASCAL var i:integer; begin i:=10;  while i <100 do begin write(i,); i:=i+2; end; end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы