Напишите программу ,которая 10 раз выводится на экран ваше имя и фамилию. Помогите пожалуйста !!!

Напишите программу ,которая 10 раз выводится на экран ваше имя и фамилию. Помогите пожалуйста !!!
Гость
Ответ(ы) на вопрос:
Гость
var  i:integer; begin for i:=1 to 10 do writeln('тут вводишь свое имя и фамилию'); end.
Гость
var i:integer; begin for i:=1 to 10 do writeln('Глеб Косырев'); //Вы ведь моё имя просили end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы