Напишите программу которая имитирует работу калькулятора для следующих арифметических операций:"+" сложение и "-" вычитание.
Напишите программу которая имитирует работу калькулятора для следующих арифметических операций:"+" сложение и "-" вычитание.
Ответ(ы) на вопрос:
Гость
на паскале
var a, b, c: real; // можно integer
begin
readln (a);
readln (b);
c:=a+b; //или -
writeln (c);
end.
Не нашли ответ?
Похожие вопросы