Напишите программу, которая вычисляет периметр прямоугольника .Срочно!!!!!!!!!!!!!!!!!!!!

Напишите программу, которая вычисляет периметр прямоугольника .Срочно!!!!!!!!!!!!!!!!!!!!
Гость
Ответ(ы) на вопрос:
Гость
var a,b:Integer;  Begin    Write('Введите длину : '); Readln(a);    Write('Введите высоту: '); Readln(b);    Writeln('Периметр = ',2*(a+b))    end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы