Напишите программу, которая выведет загадку (с отгадкой): На компьютерном столе Помогает она мне. Колесиком и кнопкой Я управляю ловко. Pascal-язык программирования
Напишите программу, которая выведет загадку (с отгадкой):
На компьютерном столе
Помогает она мне.
Колесиком и кнопкой
Я управляю ловко.
Pascal-язык программирования
Ответ(ы) на вопрос:
Гость
begin
writeln('На компьютерном столе');
writeln('Помогает она мне.');
writeln('Колесиком и кнопкой');
writeln('Я управляю ловко.');
writeln;
writeln('Хочешь увидеть отгадку? Нажми Enter');
readln;
writeln('Это мышка');
end.
Результат:
На компьютерном столе
Помогает она мне.
Колесиком и кнопкой
Я управляю ловко.
Хочешь увидеть отгадку? Нажми Enter
Это мышка
Не нашли ответ?
Похожие вопросы