Напишите программу полностью!!срочно,пожалуйста!!!Ввести с клавиатуры число,а вывести это же число в одной строчке на 5 больше,в другой в 10 раз больше
Напишите программу полностью!!срочно,пожалуйста!!!Ввести с клавиатуры число,а вывести это же число в одной строчке на 5 больше,в другой в 10 раз больше
Ответ(ы) на вопрос:
program chisla;
uses crt;
var a,b,c : integer;
begin
Readln(a);
b:=a+5;
c:=a*10;
writeln(b);
writeln(c);
end.
Не нашли ответ?
Похожие вопросы