Напишите программу среди всех двузначных чисел подсчитать количество чисел оканчивающихся на 7 и ввести эти числа
Напишите программу среди всех двузначных чисел подсчитать количество чисел оканчивающихся на 7 и ввести эти числа
Ответ(ы) на вопрос:
можно уточнить, ввести или вывести? и среди всех - можно просто написать cout << "17, 27, 37, 47, 57, 67, 77, 87, 97";
или cout << "9"
Не нашли ответ?
Похожие вопросы