Напишите программу суммы двух чисела)с помощью оператора присваиванияб)с помощью оператора ввода
Напишите программу суммы двух чисел
а)с помощью оператора присваивания
б)с помощью оператора ввода
Ответ(ы) на вопрос:
Гость
b:=1+3;
writeln (' введите b');
readln;
Гость
a)
#include
using namespace std;
int main() {
int a, b,s;
cin >> a;
cin >> b;
s = a+b;
cout << s << endl;
}
b)
#include
using namespace std;
int main() {
int a,b;
cin >> a;
cin >> b;
cout << a+b << endl;
}
Не нашли ответ?
Похожие вопросы