Напишите программу в Паскаль!! Арифметическое выражение. Вычислите значение выражения при a=2 и b=10 D = a+b/2ab
Напишите программу в Паскаль!! Арифметическое выражение. Вычислите значение выражения при a=2 и b=10 D = a+b/2ab
Ответ(ы) на вопрос:
Program arifm; Uses Crt; var a,b:integer; d:real; begin clrscr; a:=2;b:=10; D:=a+b/2*a*b writeln('d=',d:5:5); readkey; end.
Не нашли ответ?
Похожие вопросы