Напишите программу, вычисляющую среднее арифметическое 3-х введенных с клавиатуры чисел.

Напишите программу, вычисляющую среднее арифметическое 3-х введенных с клавиатуры чисел.
Гость
Ответ(ы) на вопрос:
Гость
var   a,b,c,s:real; begin   Write('Введите три числа: '); Readln(a,b,c);   Writeln('Среднее арифметическое равно ',(a+b+c)/3) end. Тестовое решение: Введите три числа: 12.6 14.8 13 Среднее арифметическое равно 13.4666666666667
Не нашли ответ?
Ответить на вопрос
Похожие вопросы