Напишите программу, вычисляющую значение функции:Пожалуйста помогите!!!!!!!!!!!!!!!!!!!!!!

Напишите программу, вычисляющую значение функции:Пожалуйста помогите!!!!!!!!!!!!!!!!!!!!!!
Гость
Ответ(ы) на вопрос:
Гость
//PascalABC.NET 3.1 сборка 1239 var     x: real; begin     readln(x);     writeln(Sign(x)); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы