Нарисовать блок-схему и написать программу на Паскале. Ввести x=0. Вычислить y=sin(x). Вывести y
Нарисовать блок-схему и написать программу на Паскале. Ввести x=0. Вычислить y=sin(x). Вывести y
Ответ(ы) на вопрос:
var x,y:real;
begin;
x:=0;
y:=sin(x);
writeln(y);
end.
Не нашли ответ?
Похожие вопросы