Нужно составить программу.В Pascal

Нужно составить программу.В Pascal
Гость
Ответ(ы) на вопрос:
Гость
Var    A:array[1..50] of integer;    i,N,m:integer; Begin Write('N = '); ReadLn(N); For i:= 1 to N do     Read(A[i]); m:=A[N]; For i:=1 to N-1 do     if A[i]
Не нашли ответ?
Ответить на вопрос
Похожие вопросы