Объясните как написать программу "генератор случайных чисел " в delphi (желательно с фото )

Объясните как написать программу "генератор случайных чисел " в delphi (желательно с фото )
Гость
Ответ(ы) на вопрос:
Гость
поскольку я помню, заходишь в файл, создать, console application var r:integer; begin randomize; r:=random(101); write(r); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы