Объясните как решать пожалуйста Ниже записана программа. Получив на вход число , эта программа печатает два числа, и . Укажите наибольшее из таких чисел , при вводе которых алгоритм печатает сначала 3, а потом 0
Объясните как решать пожалуйста
Ниже записана программа. Получив на вход число , эта программа печатает два числа, и .
Укажите наибольшее из таких чисел , при вводе которых алгоритм печатает сначала 3, а
потом 0
Ответ(ы) на вопрос:
begin
Read(n,m);
If n>m then write(n), else write(m);
end.
Не нашли ответ?
Похожие вопросы