ОЧЕНЬ,ОЧЕНЬ нужно по информатике на pascalABC!!!!!Задание:написать программу,которая вычисляет частное от целочисленного деления двух заданных целых чисел и выводит на экран монитора результат.Пожалуйста,мне не жалко баллов,зад...

ОЧЕНЬ,ОЧЕНЬ нужно по информатике на pascalABC!!!!!Задание:написать программу,которая вычисляет частное от целочисленного деления двух заданных целых чисел и выводит на экран монитора результат.Пожалуйста,мне не жалко баллов,задачу распишите полностью!!
Гость
Ответ(ы) на вопрос:
Гость
var  a,b : real; // тип real позволяет нам делить числа begin readln(a);//вводим a readln(b);//вводим b writeln(a/b);//выводим частное a и b  end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы