Pascal Составьте программу, выводящую на экран числа от 1 до 10, по одному числу в строке.

Pascal Составьте программу, выводящую на экран числа от 1 до 10, по одному числу в строке.
Гость
Ответ(ы) на вопрос:
Гость
var i:integer; begin for i:=1 to 10 do writeln(i); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы