Помогите написать программу для Паскаль: ввести пять чисел и найти наибольшее из них.Пример:4,15,9,56,4. Наибольшее число 56

Помогите написать программу для Паскаль: ввести пять чисел и найти наибольшее из них.Пример:4,15,9,56,4. Наибольшее число 56
Гость
Ответ(ы) на вопрос:
Гость
var x1,x2,x3,x4,x5,max:real; begin writeln('x1 x2 x3 x4 x5'); readln(x1,x2,x3,x4,x5); max:=x1; if max
Не нашли ответ?
Ответить на вопрос
Похожие вопросы