Помогите написать программу в с++ . Очень надо. В произвольном тексте программа выводит самое короткое слово.

Помогите написать программу в с++ . Очень надо. В произвольном тексте программа выводит самое короткое слово.
Гость
Ответ(ы) на вопрос:
Гость
//самое короткое слово #include #include #include using namespace std; int main(int argc, char** argv) {    int i=0,j=0,l=0;   char st[200];   char ch=' ';    cout<<" string:  ";   gets(st);  cout<
Не нашли ответ?
Ответить на вопрос
Похожие вопросы