ПОМОГИТЕ! Написать программу вычисления и вывода на экран модуля разности двух чисел. 8 класс 

ПОМОГИТЕ! Написать программу вычисления и вывода на экран модуля разности двух чисел. 8 класс 
Гость
Ответ(ы) на вопрос:
Гость
Program programma; Uses crt; var x,y,r: integer; Begin clrscr; write('x = '); readln(x); write('y = '); readln(y); r:=abs(x-y); writeln('Modul r = ', r); readln; end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы