Помогите написать программу вывести на экран последовательность 1/1,1/3,1/5,1/7,..(9 элементов)
Помогите написать программу
вывести на экран последовательность 1/1,1/3,1/5,1/7,..(9 элементов)
Ответ(ы) на вопрос:
#include
int main() {
for (int i = 1; i < (9 * 2); i += 2)
std::cout << "1/" << i << std::endl;
return 0;
}
Не нашли ответ?
Похожие вопросы