Помогите, пожалуйста!!! Написать программу на языке Паскаль для расчёта квадрата л

Помогите, пожалуйста!!! Написать программу на языке Паскаль для расчёта квадрата любого числа. Число вводится с клавиатуры.
Гость
Ответ(ы) на вопрос:
Гость
Var a:real; begin readln(a); writeln(a*a) end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы