Помогите пожалуйста, а Написать программу, которая выводит на экран четверостишье: Буря мглою небо кроет, Вихри снежные крутя. То как зверь она завоет, то заплачет как дитя.
Помогите пожалуйста, а
Написать программу, которая выводит на экран четверостишье:
Буря мглою небо кроет, Вихри снежные крутя.
То как зверь она завоет, то заплачет как дитя.
Ответ(ы) на вопрос:
Гость
Йоу, все просто, смотри:
Program q;
begin
Writeln('Буря мглою небо кроет,');
Writeln('Вихри снежные крутя.');
Writeln('То как зверь она завоет,');
Writeln('То заплачет как дитя.');
end.
Не нашли ответ?
Похожие вопросы