Помогите , пожалуйста! Очень-очень срочно! Составить программу вычисления произведения натуральных чисел n и m, если исполнитель из арифметических действий может выполнять только сложение. Заранее спасибо! с:
Помогите , пожалуйста! Очень-очень срочно!
Составить программу вычисления произведения натуральных чисел n и m, если исполнитель из арифметических действий может выполнять только сложение. Заранее спасибо! с:
Ответ(ы) на вопрос:
на языки СИ(C)
#include
int main(void)
{
int n, m;
scanf("%i%i" &n, &m);
printf("%i", n*m);
return 0;
}
Не нашли ответ?
Похожие вопросы