Помогите пожалуйста срочно надо умоляю времени нееет! ! ! (Составить программу вычесления периметра квадрата если известна его сторона) вот задача пожалуйста помогите пожалуйста
Помогите пожалуйста срочно надо умоляю времени нееет! ! !
(Составить программу вычесления периметра квадрата если известна его сторона)
вот задача пожалуйста помогите пожалуйста
Ответ(ы) на вопрос:
#include
using namespace std;
int main() {
float a;
cout << "a=";
cin >> a;
cout << "p=" << (4*a) << '\n';
return 0;
}
Не нашли ответ?
Похожие вопросы