Помогите пж, нужно составить программу которая выводит на экран текст: " поздравляю с началом учебного года".
Помогите пж, нужно составить программу которая выводит на экран текст: " поздравляю с началом учебного года".
Ответ(ы) на вопрос:
Program september;
Uses crt;
BEGIN clrscr;
write('Нажми enter');
readln;
writeln;
write('Поздравляю с началом учебного года!');
readln;
END.
Не нашли ответ?
Похожие вопросы