Помогите составить программу в паскале которая рисует букву К, Ю, М Заранее спасибо! Выберу лучший !
Помогите составить программу в паскале которая рисует букву К, Ю, М Заранее спасибо! Выберу лучший !
Ответ(ы) на вопрос:
var s,s1:string; p:byte;
begin readln(s); for p:=length(s) downto 1 do s1:=s1+s[p];
writeln(s1); end.
Не нашли ответ?
Похожие вопросы