Помогите!!! Задача: Составить программу на вычисление значение функции.
Помогите!!!
Задача:
Составить программу на вычисление значение функции.
Ответ(ы) на вопрос:
Гость
Program prog;
uses crt;
var x: real;
begin
clrscr;
write('x = ');
readln(x);
if x<0 then
writeln('y = ',5*x/3)
else
writeln('y = ', 5*sqr(x)+3*x-6);
end.
Не нашли ответ?
Похожие вопросы