ПОЖАЛУЙСТА ОЧЕНЬ СРОЧНО!!!!!напишите программу которая выводит на экран результат деления чисел 12,89 и 0,22 с отображением только трех значащих цифр после запятой

 ПОЖАЛУЙСТА ОЧЕНЬ СРОЧНО!!!!! напишите программу которая выводит на экран результат деления чисел 12,89 и 0,22 с отображением только трех значащих цифр после запятой
Гость
Ответ(ы) на вопрос:
Гость
begin writeln(12.89/0.22:4:3); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы