ПОЖАЛУЙСТА!!! ПОМОГИТЕ, Срочно Составьте программу вывода на экран нечетных чисел от 1 до 70( 2 цикла)
ПОЖАЛУЙСТА!!! ПОМОГИТЕ, Срочно
Составьте программу вывода на экран нечетных чисел от 1 до 70( 2 цикла)
Ответ(ы) на вопрос:
#include
using namespace std;
int main() {
for(int i = 1; i <= 70; i+=2)
cout << i << ' ';
cout << endl;
}
Не нашли ответ?
Похожие вопросы