Программу на с++ Составить программу для деления числа а на число b, если а, b – многозначные числа.

Программу на с++ Составить программу для деления числа а на число b, если а, b – многозначные числа.
Гость
Ответ(ы) на вопрос:
Гость
 Программа в приложении, адаптирована к VS
Гость
нет проблем: //GNU GCC #include using namespace std; int main() { double a, b, c=0.0; cout <<"Введите делимое: "; cin >>a; cout <<"Введите делитель: "; cin >>b; if(b==0) { cout <<"На 0 делить нельзя!" <
Не нашли ответ?
Ответить на вопрос
Похожие вопросы