С клавиатуры вводят строку и слово.Составьте программу которая вставляет в строку заданное слово.
С клавиатуры вводят строку и слово.Составьте программу которая вставляет в строку заданное слово.
Ответ(ы) на вопрос:
Гость
var stroka,slovo:string;
begin
writeln('Ведите строку: ');
readln(stroka);
writeln('Ведите слово: ');
readln(slovo);
stroka:=stroka+' '+slovo;
writeln('Строка: '+stroka);
end.
Не нашли ответ?
Похожие вопросы