Сочинения
Биографии
Краткие содержания
Анализ
Критика
Как писать слова
Словари
Рефераты
Вопросы
Составить программу |a|+|b|+c где c = 5
Экономика
Составить программу |a|+|b|+c где c = 5
Гость
Ответ(ы) на вопрос:
Гость
var a,b,c:real; begin readln(a,b,c); writeln('|a|+|b|+c=',abs(a)+abs(b)+c); end.
Не нашли ответ?
Найди
Ответить на вопрос
Отправить
Похожие вопросы
Математика
6020:70 с остатком в столбик
Ответить
Право
Помогите написать приглашение в театр на казахском языке с переводом
Ответить
Химия
определите объем воздуха который потратится для сжигания 4,6 этанола
Ответить
Геометрия
хелпи!!!!ааааааа помогитее
Ответить
Экономика
|a|+|b|+c где c=5 СОСТАВЬТЕ ПОЖАЛУЙСТА ПРОГРАММУ !!!
Ответить
Меню
Сочинения
Биографии
Краткие содержания
Анализ
Критика
Характеристики
Как писать слова
Рефераты
Вопросы
Поиск