Составить программу для решения задачи:задайте целое число ;определите кратно ли оно 5

Составить программу для решения задачи:задайте целое число ;определите кратно ли оно 5
Гость
Ответ(ы) на вопрос:
Гость
var r: longint; begin readln (r); if (r mod 5) = 0 then write ('Кратно') else write ('Не кратно'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы