Составить программу для того, чтобы компьютер, используя генератор случайных чисел, записал на экране случайное. число, значение которого лежит в пределах от 0 до 1. Паскаль

Составить программу для того, чтобы компьютер, используя генератор случайных чисел, записал на экране случайное. число, значение которого лежит в пределах от 0 до 1. Паскаль
Гость
Ответ(ы) на вопрос:
Гость
begin  writeln(random(2)); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы