Составить программу которая из 3-х произвольных чисел наберет среднее и выведет е?
Составить программу которая из 3-х произвольных чисел наберет среднее и выведет е??о на экран
Ответ(ы) на вопрос:
Гость
var a,b,sum,c:real; begin write(); readln(a,b,c); begin sum:=b+a+c;
sum:=sum/3 end; writeln(sum); end.
Не нашли ответ?
Похожие вопросы